29

0Resp
16204Vistas

Spécification de fichier .gemrc

Ouvert
Etiquettes :

22

3Resp
19772Vistas

"gem install metis` échoue avec ruby 1.9.1

Résolu
Etiquettes :

28

5Resp
27375Vistas

Installé Rails, mais les rails de commande dit qu'il n'est pas installé

Résolu

22

1Resp
5552Vistas

râteau de gemmes:refresh_specs erreur sur déballé gemmes

Résolu
Etiquettes :

22

5Resp
11136Vistas

Erreur lors de l'Installation des rails sur Ubuntu 10.04

Résolu

25

5Resp
3389Vistas

"Gamification" gem?

Résolu
Etiquettes :

37

2Resp
7777Vistas

ruby - bundle install/update trop lent

Résolu

26

5Resp
6173Vistas

Rails 3 installation de l'erreur: "invalid valeur de @cert_chain"

Résolu

32

5Resp
10384Vistas

Pourquoi dois-je obtenir un bcrypt-ruby gem install erreur?

Ouvert

31

2Resp
1041Vistas

Quelle est la différence entre un gemspec résumé et une gemspec description?

Résolu
Etiquettes :

33

5Resp
17425Vistas

Comment Bundler en mode hors connexion .gem fichier?

Résolu

28

2Resp
6064Vistas

Carrierwave ou Libellule

Ouvert

38

2Resp
3136Vistas

L'écriture d'un Rubis extension en Aller (golang)

Résolu
Etiquettes :

27

5Resp
21597Vistas

Comment puis-je installer Ruby avec libyaml sur Ubuntu 11.10?

Ouvert
Etiquettes :

28

5Resp
15223Vistas

Best Rails Tagging Plugin / Gem

Résolu

31

5Resp
22719Vistas

gem install pg ne fonctionne pas sur OSX Lion

Résolu

28

2Resp
6819Vistas

Existe-t-il une gemme wiki pour Rails?

Résolu

Prograide.com

Prograide est une communauté de développeurs qui cherche à élargir la connaissance de la programmation au-delà de l'anglais.
Pour cela nous avons les plus grands doutes résolus en français et vous pouvez aussi poser vos propres questions ou résoudre celles des autres.

Powered by:

X